Storing vCloud Director
Incident Report for oneCentral
Resolved
This incident has been resolved.
Posted Apr 14, 2020 - 13:15 CEST
Monitoring
We hebben de koppeling tussen vCloud Director en VMware vSphere hersteld door de vCloud director services te herstarten.
Het beheer van de Virtual Machines vanuit de Cloud Control panel (VCP en VCD) zou weer zonder problemen moeten werken.
Posted Apr 14, 2020 - 12:23 CEST
Identified
Momenteel is het niet mogelijk om vanuit het de Cloud Control Panels (VCP en VCD) VMware virtual machines te beheren.
We zijn aan het onderzoeken wat de oorzaak is van deze storing. De virtual servers op het VMware platform ondervinden
geen hinder van de storing en zijn bereikbaar.
Posted Apr 14, 2020 - 12:02 CEST
This incident affected: Hosting Services (VMware Hosts) and Frontend Web Services (Hosting Control Panel).