korte onderbreking oneCentral Air
Incident Report for oneCentral
Resolved
This incident has been resolved.
Posted Apr 01, 2020 - 12:06 CEST
Monitoring
In onze monitoring zien wij een gedeeltelijk uitval in onze connectiviteit naar onze mobiele operator. Het is mogelijk dat een klein aantal gesprekken hier hinder van heeft ondervonden bij het opbouwen en ontvangen met oneCentral Air. De verstoring is inmiddels opgelost en de connectiviteit is weer stabiel naar onze mobiele operator.

De gedeeltelijk uitval heeft plaatsgevonden om 1/4/2020 om 11:48 en heeft 3 minuten geduurd. Uiteraard zullen wij dit verder onderzoeken met onze mobiele operator.
Posted Apr 01, 2020 - 12:05 CEST
This incident affected: Interconnects (Customer Mobile Network).