Mogelijke verstoring voice calls van/naar KPN
Incident Report for oneCentral
Resolved
This incident has been resolved.
Posted Mar 28, 2021 - 08:48 CEST
Monitoring
Op onze routers In beide datacenters zagen wij gedurende 10 minuten wegvallende verbindingen naar de POP locaties van KPN. Inmiddels zijn de verbindingen weer stabiel.

Een onderzoek bij de leverancier van de transmissielaag is opgestart om de exacte oorzaak te achterhalen.
Posted Mar 26, 2021 - 14:02 CET
Investigating
We hebben een onderzoek gestart naar een mogelijke verstoring van voice calls van en naar KPN.
We houden u middels dit ticket op de hoogte.
Posted Mar 26, 2021 - 13:45 CET