Onbereikbaarheid vanaf Vodafone/Ziggo netwerken
Incident Report for oneCentral
Resolved
Er is vanmorgen contact geweest tussen oneCentral en VodafoneZiggo over de huidige routering van verkeer vanaf hen. Ze hebben aangegeven dat ze per direct hun verkeer via een andere route naar ons toesturen om issues in de toekomst te voorkomen.

Uit de dagelijkse load van het verkeer zien wij geen afwijkingen in het inkomende verkeer. Hiermee wordt dit issue afgemeld.
Posted Feb 26, 2020 - 10:52 CET
Monitoring
De routeringen zijn bij een tussenliggende interconnect partij hersteld. Zowel oneCentral als onze interconnect partij waren niet de oorzaak van het probleem. Mocht u nog steeds onbereikbaarheid merken, neem dan contact op met support@onecentral.nl.
Posted Feb 25, 2020 - 23:07 CET
Identified
Zojuist hebben wij onbereikbaarheid geconstateerd vanaf Vodafone/Ziggo netwerken. Wij hebben inmiddels dit issue geëscaleerd bij onze interconnect partij. Wij krijgen de oproepen van hen niet aangeboden. Hier lijkt een routeringsissue bij hen aan ten grondslag te liggen.

We zullen zo snel mogelijk een update met jullie delen.
Posted Feb 25, 2020 - 21:30 CET
This incident affected: Interconnects (Core Telephony Network).