Spoed onderhoud VMware cluster AMS1
Incident Report for oneCentral
Resolved
Het onderhoud is afgerond, de ESX host is weer online
Posted Nov 07, 2019 - 14:48 CET
Identified
Momenteel wordt er spoed onderhoud uitgevoerd op 1 van de ESX host in het Hosting cluster op AMS1.
Posted Nov 07, 2019 - 11:30 CET
This incident affected: Hosting Services (VMware Hosts).