Verstoring registratieserver
Incident Report for oneCentral
Resolved
De oorzaak van deze verstoring is een gevolg geweest van een synchronisatie fout van de registratie database. Intern is de verstoring geëvalueerd en er zijn acties uitgezet om herhaling te voorkomen en de monitoring op de infrastructuur is verhoogd.

Excuses voor het ongemak dat u heeft kunnen ervaren.
Posted Nov 03, 2020 - 18:46 CET
Monitoring
Tussen 14:57 en 15:03 hebben wij een verstoring waargenomen op onze registratieserver waardoor SIP registraties tijdens dit tijdsbestek inactief zijn geworden. Een beperkte hoeveelheid gesprekken hebben wij niet kunnen afleveren.

De oorzaak is nog verder in onderzoek. Een volgende update zal spoedig worden gegeven.
Posted Nov 03, 2020 - 15:15 CET
This incident affected: Telephony Services (Registration Services).